1
Avril
er 2020
Journées Francophones de la sécurité
  • 00
    Days
  • 00
    Hours
  • 00
    Mins
  • 00
    Secs

LE SITE DES GS DAYS

Les « GS Days, Journées Francophones de la Sécurité » ont pour objectif d’informer et de démontrer à la communauté SSI : la réalité des menaces actuelles, leur simplicité de mise en oeuvre et leurs impacts sur la SI. Ce Colloque, exclusivement en français, souhaite également se tourner vers l’avenir en faisant la démonstration de nouveaux « Proof of Concept » qui pourraient menacer les SI.

Les GS Days proposeront des sessions techniques, organisationnelles et juridiques animées par des experts reconnus dans le domaine de la sécurité de l’information. Des démonstrations d’exploitations de failles de sécurité par des méthodes simples seront également réalisées, en collaboration avec les experts de l’ARCSI.

Ces conférences s’adressent aux RSSI, DSI, Dirigeants, Administrateurs Réseaux-Sécurité, Responsables Techniques, Risk Managers, experts sécurité…

En savoir plus

[ Partenaires ]

[ Nos sponsors ]

[ Galerie ]

[ Nos actualités ]

RSS Global Security Mag Online

  • Vigil@nce - Microsoft Visual Studio : élévation de privilèges via Diagnostics Hub Standard Collector Service
    Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre/Vulnerab... SYNTHÈSE DE LA VULNÉRABILITÉ Produits concernés : Visual Studio. Gravité : 2/4. Conséquences : accès/droits administrateur, accès/droits privilégié. Provenance : shell utilisateur. Confiance : confirmé par l'éditeur (5/5). Date création : 11/09/2019. […]
  • SANS Institute identifie les angles morts de sécurité comme des menaces avancées pour les entreprises
    Alors que le nombre et la fréquence des menaces avancées continuent de s'accélérer, une étude du SANS Institute, " Effectively Addressing Advanced Threats", a montré qu'un manque de visibilité persistant et la complexité de la gestion des données dans les infrastructures sur site et dans le cloud compliquent encore la lutte contre ces menaces. […]
  • Vigil@nce - curl : buffer overflow via TFTP Small Blocksize
    Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre/Vulnerab... SYNTHÈSE DE LA VULNÉRABILITÉ Produits concernés : curl, Debian, Fedora, openSUSE Leap, Slackware, SUSE Linux Enterprise Desktop, SLES, Ubuntu. Gravité : 2/4. Conséquences : accès/droits utilisateur, déni de service du service, déni de service du client. […]
  • Vigil@nce - libexpat : lecture de mémoire hors plage prévue via XML_GetCurrentLineNumber
    Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/vulnerabilite-... SYNTHÈSE DE LA VULNÉRABILITÉ Produits concernés : Debian, Fedora, Firefox, Thunderbird, OpenBSD, openSUSE Leap, Python, RHEL, Slackware, SUSE Linux Enterprise Desktop, SLES, Ubuntu. Gravité : 2/4. Conséquences : lecture de données, déni de service du service, […]
  • Vigil@nce - Apache PDFBox : injection d'entité XML externe
    Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/vulnerabilite-... SYNTHÈSE DE LA VULNÉRABILITÉ Produits concernés : Fedora. Gravité : 2/4. Conséquences : lecture de données, déni de service du service. Provenance : document. Confiance : confirmé par l'éditeur (5/5). Date création : 09/09/2019. DESCRIPTION DE LA […]